Mr. Nice Forums  
Home History Strains Media Web Community Medical Marijuana Contact us Auctions

Go Back   MNS Forums > MNS Forums > 1. About this website

Reply
 
LinkBack Thread Tools Display Modes
  #1  
Old 05-12-2018, 11:48 AM
Forum Support
 
Join Date: Jan 2013
Posts: 27
Default test post after forum upgrade.

This is only a test..
__________________
PM me for forum problems. I am here to help.
Reply With Quote
  #2  
Old 05-12-2018, 11:48 AM
Forum Support
 
Join Date: Jan 2013
Posts: 27
Default

test reply
__________________
PM me for forum problems. I am here to help.
Reply With Quote
  #3  
Old 05-12-2018, 01:51 PM
musashi's Avatar
Senior Member
 
Join Date: Dec 2014
Location: in a galaxy far, far away
Posts: 1,173
Default Fyi

Posted earlier only to get weird symbols where apostrophes should be.

Aloha
M
__________________
“Making the world a more beautiful place one seed at a time.”
Reply With Quote
  #4  
Old 05-13-2018, 03:24 PM
CannaFish's Avatar
Senior Member
 
Join Date: Jan 2018
Posts: 164
Default

The PHOTOS button above does not seem to work.

Linked page says:
Fatal error: Call to undefined function render_navbar_template() in /home/mrnicescott/public_html/photos/header-inc.php on line 101

Photos loaded to album are too tiny to view. How do I access the gallery?
Reply With Quote
  #5  
Old 05-15-2018, 07:40 PM
quinxstar's Avatar
Senior Member
 
Join Date: Sep 2009
Location: France
Posts: 373
Default

photos are buggy
Reply With Quote
  #6  
Old 05-16-2018, 08:21 AM
Forum Support
 
Join Date: Jan 2013
Posts: 27
Default

How can I replicate the issue?
Can you take screenshot also?
Im here to help..

Thanks!
__________________
PM me for forum problems. I am here to help.
Reply With Quote
  #7  
Old 05-16-2018, 09:50 AM
quinxstar's Avatar
Senior Member
 
Join Date: Sep 2009
Location: France
Posts: 373
Default

it's a white page with this

" Fatal error: Call to undefined function render_navbar_template() in /home/mrnicescott/public_html/photos/header-inc.php on line 101"
Reply With Quote
  #8  
Old 05-21-2018, 06:59 PM
quinxstar's Avatar
Senior Member
 
Join Date: Sep 2009
Location: France
Posts: 373
Default

Quote:
Originally Posted by ExpressVB Kristian View Post
How can I replicate the issue?
Can you take screenshot also?
Im here to help..

Thanks!
do you repair the access to the photos ?

thx
Reply With Quote
  #9  
Old 05-31-2018, 02:58 PM
Senior Member
 
Join Date: Mar 2010
Location: Eire
Posts: 610
Default Still cant post photos....

Any way of getting this fixed?
Reply With Quote
  #10  
Old 05-31-2018, 07:51 PM
Elmer Bud's Avatar
Senior Member
 
Join Date: Aug 2010
Location: The Land Of Oz
Posts: 1,191
Default

Quote:
Originally Posted by ExpressVB Kristian View Post
This is only a test..

G `day EVBK

How about doing some maintenance , and removing this notice which has been there a cpl of years ...

Notices
Please do not upload any attachment in the forum within the next 2days. Thank you for your cooperation.

Looks tardy .

Thanks for sharin

EB .
__________________
Quote:
Legio mihi nomen est, quia multi sumus
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On



All times are GMT. The time now is 08:33 PM.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2019, vBulletin Solutions Inc.
SEO by vBSEO 3.6.0 PL2
All rights reserved, MR NICE SEEDBANK, NL