Mr. Nice Forums  
Home History Strains Media Web Community Medical Marijuana Contact us Auctions

Go Back   MNS Forums > MNS Forums > 1. About this website

Reply
 
LinkBack Thread Tools Display Modes
  #1  
Old 06-01-2009, 10:10 PM
twullhc
Guest
 
Posts: n/a
Default Problem Uploading Pics????

Hi, been trying from this morning to upload some pics, keep getting a message when trying to upload using the paperclip thing saying upload has failed, so I tried using the landscape thing to make the pics big, it said it uploded fine but something fucked up somewhere as it did not take me to the next part when uploading that way, it just took me straight to my gallery with no pics uploaded, so I even tried another comp, still no joy, brain is bursting here, is any1 else having problems or is it just me.
Reply With Quote
  #2  
Old 06-01-2009, 10:32 PM
"#" "#" is offline
Senior Member
 
Join Date: Apr 2008
Posts: 1,661
Default

hello T,

Picture problem

we are all in here lol.

various probs ???? so you are not on your own at the mo!.


#
Reply With Quote
  #3  
Old 06-01-2009, 10:46 PM
twullhc
Guest
 
Posts: n/a
Default

"#" cheers m8 for letting me know about that, that has been doing my head right in all day, what a waste of time man, need a joint now to try and relax a bit as that has been stressing me the fuck right out all day, glad its just not me thats been having the same problems, even been trying out different comps as if that would have made a difference, cheers "#", can relax a bit now, lol.
Reply With Quote
  #4  
Old 06-05-2009, 09:16 PM
admini's Avatar
Administrator
 
Join Date: Mar 2007
Posts: 2,178
Default

OK - better - not OK - just noticed the issue but I also don't get it yet - stay tuned for more - thx for your patience - next PM me about stuff that does not work for a faster reaction

later
admini
Reply With Quote
  #5  
Old 06-05-2009, 09:18 PM
"#" "#" is offline
Senior Member
 
Join Date: Apr 2008
Posts: 1,661
Default

cool N1 Admini!.


#
Reply With Quote
  #6  
Old 10-28-2009, 08:17 PM
Gert Lush's Avatar
Senior Member
 
Join Date: Nov 2007
Posts: 600
Default

Hi, didn't want to start a new thread, even though this one is a bit old.

Anyone else having problems uploading pics today (28 Oct)?
I get the message quoted below .
Incidentally, the 'Albums' subsystem seems to be working OK, but I believe it is quite independent of the 'Photos' subsystem.

Quote:
Originally Posted by error message
Warning: fopen(/home/vhosts/mrnice.nl/httpdocs/photos/uploads/535/index.htm) [function.fopen]: failed to open stream: No such file or directory in /vhosts/mrnice.nl/httpdocs/photos/pp-inc.php on line 3135

Warning: fclose(): supplied argument is not a valid stream resource in /vhosts/mrnice.nl/httpdocs/photos/pp-inc.php on line 3136
Reply With Quote
  #7  
Old 10-28-2009, 08:24 PM
Senior Member
 
Join Date: Mar 2009
Location: Czech Republic 49 N
Posts: 687
Default

Hi Gert Lush I try to upload pictures about 30 min. ago and had same error message as you.
__________________
Most popular language in the world is broken English.
Reply With Quote
  #8  
Old 10-28-2009, 09:25 PM
southpaw's Avatar
Senior Member
 
Join Date: Mar 2009
Location: Beyond the event horizon.....
Posts: 217
Default

I have been having similar problems the past couple of days too.

sp
__________________
Legalize Freedom!!!
Reply With Quote
  #9  
Old 10-29-2009, 12:18 AM
Senior Member
 
Join Date: Jun 2007
Posts: 1,638
Default Can't upload pictures either ?

I wanted to upload my spectacular AF x HZ monster female, and I am having problems as well? resinbud
Reply With Quote
  #10  
Old 10-29-2009, 07:43 AM
Joe King Park's Avatar
Senior Member
 
Join Date: Oct 2008
Location: WALES
Posts: 4,140
Thumbs up Just A Hiccup , Is All

What Happens When Your House Gets Overcrowded ? . Well You Either Buy A New House Or Upgrade Your Existing One
Normal Service Will Be Resumed As Soon As Possible , So Nobody Need Panic
JKP

Last edited by Joe King Park; 10-29-2009 at 09:20 AM. Reason: Test Upload-800x600; 10:09 GMT- Failed
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On



All times are GMT. The time now is 06:43 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.
SEO by vBSEO 3.6.0 PL2
All rights reserved, MR NICE SEEDBANK, NL